<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><link rel="icon" href="https://heightline.com/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="https://heightline.com/favicon.ico" type="image/x-icon"><link type="text/css" media="all" href="https://heightline.com/wp-content/cache/autoptimize/css/autoptimize_1eb0df3fa3e678e4692f840553db8cf2.css" rel="stylesheet" /><title>Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"> <!--[if lt IE 9]><link href="https://heightline.com/wp-content/themes/buzz_southafrica/assets/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" /> <![endif]--><meta name="description" content="This supermodel has attained such great heights, so it is only fair that we look at the topic of Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://heightline.com/gisele-bundchens-kids-husband-height/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height" /><meta property="og:description" content="This supermodel has attained such great heights, so it is only fair that we look at the topic of Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height" /><meta property="og:url" content="https://heightline.com/gisele-bundchens-kids-husband-height/" /><meta property="og:site_name" content="Heightline - Celebrity Height, Weight, Measurements, Feet, Shoe Size" /><meta property="article:section" content="Models" /><meta property="article:published_time" content="2017-06-05T10:09:53+01:00" /><meta property="og:image" content="https://heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="This supermodel has attained such great heights, so it is only fair that we look at the topic of Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height" /><meta name="twitter:title" content="Gisele Bundchen&#039;s Kids, House, Sisters, Husband, Height" /><meta name="twitter:image" content="https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?fit=1024%2C768" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='https://heightline.com/wp-json/' /><link rel='shortlink' href='https://wp.me/p6RUCe-1uX' /><link rel="alternate" type="application/json+oembed" href="https://heightline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fheightline.com%2Fgisele-bundchens-kids-husband-height%2F" /><link rel="alternate" type="text/xml+oembed" href="https://heightline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fheightline.com%2Fgisele-bundchens-kids-husband-height%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <!--[if (gte IE 6)&(lte IE 8)]> <script src="https://heightline.com/wp-content/themes/buzz_southafrica/assets/js/ie.js"></script> <![endif]-->  <script src="//use.typekit.net/inm1svc.js"></script> </head> <!--[if lt IE 7]><body class="post-template-default single single-post postid-5763 single-format-standard ie ie6 lte9 lte8 lte7"> <![endif]--> <!--[if IE 7]><body class="post-template-default single single-post postid-5763 single-format-standard ie ie7 lte9 lte8 lte7"> <![endif]--> <!--[if IE 8]><body class="post-template-default single single-post postid-5763 single-format-standard ie ie8 lte9 lte8"> <![endif]--> <!--[if IE 9]><body class="post-template-default single single-post postid-5763 single-format-standard ie ie9 lte9"> <![endif]--> <!--[if gt IE 9]><body> <![endif]--> <!--[if !IE]><!--><body class="post-template-default single single-post postid-5763 single-format-standard"> <!--<![endif]--><div class="container"><header id="branding" role="banner" class="branded"><div class="wrap"> <a class="toggle_nav"><i class="fa fa-bars"></i></a><a class="logo" data-svg="https://heightline.com/wp-content/uploads/2015/10/heightline.png"href="https://heightline.com"><img src="https://heightline.com/wp-content/uploads/2015/10/heightline.png" alt="Buzz South Africa" /></a><nav class="nav nav__primary"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary"><li id="nav-menu-item-17" class="main-menu-item  menu-item-even menu-item-depth-0 sub__four_cols menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://heightline.com/category/celebrities/" class="menu-link main-menu-link">Celebrities</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-19" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://heightline.com/category/models/" class="menu-link sub-menu-link">Models</a></li><li id="nav-menu-item-18" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://heightline.com/category/comedians/" class="menu-link sub-menu-link">Comedians</a></li></ul></li><li id="nav-menu-item-20" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://heightline.com/category/musicians/" class="menu-link main-menu-link">Musicians</a></li><li id="nav-menu-item-14" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://heightline.com/category/actors/" class="menu-link main-menu-link">Actors</a></li><li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://heightline.com/category/athletes/" class="menu-link main-menu-link">Athletes</a></li><li id="nav-menu-item-1093" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/articles/" class="menu-link main-menu-link">Hot</a></li><li id="nav-menu-item-1092" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/stories/" class="menu-link main-menu-link">Buzz</a></li><li id="nav-menu-item-1062" class="main-menu-item  menu-item-even menu-item-depth-0 sub__four_cols menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">+About</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-1059" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/about/" class="menu-link sub-menu-link">About Us</a></li><li id="nav-menu-item-1060" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/privacy-policy/" class="menu-link sub-menu-link">Privacy Policy</a></li><li id="nav-menu-item-1061" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/terms-of-use/" class="menu-link sub-menu-link">Terms of Use</a></li></ul></li><li id="nav-menu-item-22" class="main-menu-item  menu-item-even menu-item-depth-0 sub__four_cols menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://heightline.com/contact/" class="menu-link main-menu-link">+Contact Us</a><ul class="sub-menu menu-odd  menu-depth-1"><li id="nav-menu-item-1082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/contact/" class="menu-link sub-menu-link">Contact Us</a></li><li id="nav-menu-item-1080" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://heightline.com/dmca-policy/" class="menu-link sub-menu-link">DMCA Policy</a></li></ul></li></ul></div></nav><nav class="nav nav__social"><form role="search" method="get" id="searchform" action="https://heightline.com/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" class="searchkw" placeholder="Search" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Go" /></div></form> <a href="https://twitter.com/"><i class="fa fa-twitter header_social"></i></a> <a href="https://www.facebook.com/"><i class="fa fa-facebook header_social"></i></a></nav></div><form role="search" class="handheld-search" method="get" id="searchform-mob" action="https://heightline.com/"><div class="wrap"> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" placeholder="Search" class="searchkw_mob" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Go" /> <a class="close_search">x</a></div></form></header><div class="block"><div class="wrap"><section class="content"><div class="single-cats"><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div><header class="page_titie grouped"><h1>Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height</header> <time></time><div class="article-meta"><nav class="nav--social-share push--up"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://heightline.com/gisele-bundchens-kids-husband-height/" class="button button--social button--inline button--facebook"><i class="fa fa-facebook"></i> <span class="tablet--upwards">Share</span></a> <a href="https://twitter.com/home?status=https://heightline.com/gisele-bundchens-kids-husband-height/Gisele+Bundchen%26%238217%3Bs+Kids%2C+House%2C+Sisters%2C+Husband%2C+Height+" class="button button--social button--inline button--share"><i class="fa fa-twitter"></i> <span class="tablet--upwards">Tweet</span></a> <a href="https://plus.google.com/share?url=https://heightline.com/gisele-bundchens-kids-husband-height/" class="button button--social button--inline button--gplus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https%3A%2F%2Fheightline.com%2Fwp-content%2Fuploads%2FB-ndchen-gisele-bundchen-27935273-1024-768.jpg&amp;description=Gisele+Bundchen%26%238217%3Bs+Kids%2C+House%2C+Sisters%2C+Husband%2C+Height" class="button button--social button--inline button--pinterest"><i class="fa fa-pinterest"></i></a></nav></div><center><font size="2">Advertisement</font></center><center><ins class="adsbygoogle adslot_1"
style="display:inline-block;"
data-ad-client="ca-pub-8489025058760380"
data-ad-slot="6287879554"></ins> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><figure class="post_thumb"> <img width="1024" height="768" src="https://heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gisele Bundchen&#039;s kids" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?w=1024 1024w, https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?resize=300%2C225 300w, https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?resize=768%2C576 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-content entry"><p>She is as beautiful as model’s come; there is no doubt about that she is one of the most famous and iconic of all time and that is why it is such a pleasure to be delving into the topic of Gisele Bundchen&#8217;s kids, house, sisters, and her height. Seeing a she is one fascinating lady, there is certainly room to check out a few cool facts about the star herself.</p><ul><li>She was born Gisele Caroline Bundchen on 20 July 1980, and she is a sixth-generation Brazilian of German descent, but she was born and bred in Horizontina, Tres de Maio, Rio Grande do Sul, Southern Brazil. Her parents are, Vania Nonnenmacher, a bank clerk pensioner, and Valdir Bundchen, a college professor, and writer.</li><li>People have their modeling breaks quite early, in Gisele’s case it came when she was just 14 years old; she was spotted by a scout while she was on a Porto Alegre school trip. How amazing is that? So, it is obvious that she started achieving at such an early age.</li></ul><p> <span class="pibfi_pinterest "> <img class="wp-image-5772 size-large aligncenter" src="https://i1.wp.com/heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65.jpeg?resize=1024%2C576" alt="Gisele Bundchen's kids" srcset="https://i1.wp.com/heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65.jpeg?resize=1024%2C576 1024w, https://i1.wp.com/heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65.jpeg?resize=300%2C169 300w, https://i1.wp.com/heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65.jpeg?resize=768%2C432 768w, https://i1.wp.com/heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65.jpeg?w=1366 1366w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/bundchen_tkoic44rtdtv11y98uvt06i65-1024x576.jpeg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><ul><li>If you are looking for celebs that have a sprinkle of OCD, she is definitely one of them; she often scrubs down her house and hates having people in her personal space or business.</li><li>McQueen gave her the title ‘The Body’ and there is a reason she got this name. Her innate ability to walk in sky-high heels even on a slippery runway earned her this title and it boosted her bookings in no time.</li><li>Here is a good one; she is the 4<sup>th</sup> supermodel in the world to be on the cover of Rolling Stone Magazine.</li></ul><p> <span class="pibfi_pinterest "> <img class="aligncenter wp-image-5773 size-large" src="https://i1.wp.com/heightline.com/wp-content/uploads/gisele4.jpg?resize=1024%2C631" alt="Gisele Bundchen's kids" srcset="https://i1.wp.com/heightline.com/wp-content/uploads/gisele4.jpg?resize=1024%2C631 1024w, https://i1.wp.com/heightline.com/wp-content/uploads/gisele4.jpg?resize=300%2C185 300w, https://i1.wp.com/heightline.com/wp-content/uploads/gisele4.jpg?resize=768%2C474 768w, https://i1.wp.com/heightline.com/wp-content/uploads/gisele4.jpg?w=1200 1200w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/gisele4-1024x631.jpg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><p>Now that we are done on that front, it is time to move on to the topic at hand beginning withGisele Bundchen&#8217;s kids.</p><p><strong>See also: <a title="Rachel Hunter’s Kids, Height, Feet And Measurements" href="https://heightline.com/rachel-hunters-kids-height-measurements/">Rachel Hunter’s Kids, Height, Feet And Measurements</a></strong></p><h2>Gisele Bundchen&#8217;s Kids</h2><p>Given that she does not look like a mom, it is hard to believe that she is one, nevertheless, she does and now it is time to check out Gisele Bundchen&#8217;s kids.  She has two kids with her husband Tom Brady. Their daughter, Vivian Lake Brady, was born on 5 December 2012 and their son Benjamin Brady was born on 9 December 2009. The circumstances surrounding Benjamin&#8217;s birth are quite interesting.</p><p> <span class="pibfi_pinterest "> <img class="aligncenter wp-image-5776 size-full" src="https://i2.wp.com/heightline.com/wp-content/uploads/pats-practice478-001.jpg?resize=960%2C617" alt="Gisele Bundchen's kids" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/pats-practice478-001.jpg?w=960 960w, https://i2.wp.com/heightline.com/wp-content/uploads/pats-practice478-001.jpg?resize=300%2C193 300w, https://i2.wp.com/heightline.com/wp-content/uploads/pats-practice478-001.jpg?resize=768%2C494 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/pats-practice478-001.jpg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><p>It was initially alleged that Benjamin&#8217;s Dec. 8 birth took place at a Boston-area hospital, in reality, the process took place in a bathtub, here is what Gisele had to say about it to Fantastico magazine, &#8220;I gave birth in the bathtub, I am living a very special moment in my life. Benjamin is a blessing and I could not be happier.&#8221;</p><p> <span class="pibfi_pinterest "> <img class="aligncenter wp-image-5775 size-large" src="https://i0.wp.com/heightline.com/wp-content/uploads/bundchen-field.jpg?resize=1024%2C546" alt="Gisele Bundchen's kids" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/bundchen-field.jpg?resize=1024%2C546 1024w, https://i0.wp.com/heightline.com/wp-content/uploads/bundchen-field.jpg?resize=300%2C160 300w, https://i0.wp.com/heightline.com/wp-content/uploads/bundchen-field.jpg?resize=768%2C410 768w, https://i0.wp.com/heightline.com/wp-content/uploads/bundchen-field.jpg?w=1500 1500w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/bundchen-field-1024x546.jpg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><p>When their baby girl was born, the couple was obviously overjoyed, Gisele took to Facebook to express some of that joy, here is what she posted alongside a picture of her holding her new baby girl&#8217;s hand, &#8220;We feel so lucky to have been able to experience the miracle of birth once again and are forever grateful for the opportunity to be the parents of another little angel,Vivian Lake was born at home on Dec. 5. She is healthy and full of life. Thank you all for your support and well wishes. We wish you and your families many blessings.&#8221;</p><p> <span class="pibfi_pinterest "> <img class="aligncenter wp-image-5774 size-large" src="https://i2.wp.com/heightline.com/wp-content/uploads/0.jpg?resize=1024%2C711" alt="Gisele Bundchen's kids" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/0.jpg?w=1024 1024w, https://i2.wp.com/heightline.com/wp-content/uploads/0.jpg?resize=300%2C208 300w, https://i2.wp.com/heightline.com/wp-content/uploads/0.jpg?resize=768%2C533 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/0-1024x711.jpg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><p>As ecstatic as everyone was, it came off as quite the surprise for some seeing as the model never actually confirmed her pregnancy and despite never shying away from her blossoming baby bump. Vivian is currently four years old and it is quite obvious that she is growing up in a love filled environment, and that is all we have on Gisele Bundchen&#8217;s kids.</p><div class="buzz_advert buzz_advert-2"><center><font size="2">Advertisement</font></center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8489025058760380"
data-ad-slot="2427095550"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>See also: <a title="Bella Hadid’s Height, Weight And Body Measurements" href="https://heightline.com/bella-hadids-height-weight-measurements/">Bella Hadid’s Height, Weight And Body Measurements</a></strong></p><h2>Gisele Bundchen&#8217;s Sister</h2><p>She is not the only Bundchen beauty in town, that is for sure as the star has five sisters, one of which is her fraternal twin. Her twin in Patricia Nonnenmacher Bundchen and the rest are Raquel Nonnenmacher Bundchen, Graziela Nonnenmacher Bundchen, Gabriela Nonnenmacher Bundchen and Rafaela Nonnenmacher Bundchen. They are quite a close-knit group of women with both beauty and brains.</p><h2>Gisele Bundchen&#8217;s Husband</h2><p>Gisele got herself an American football quarterback as her man, the two started their relationship in 2006 after they were set up on a blind date by a mutual friend. This was some time after the quarterback had split up with his ex and baby mama, Bridget Moynihan, after a three-year relationship and shortly after Bundchen broke up with Leonardo DiCaprio. They managed to keep the news of their relationship on the down low till sometime in 2008 when the romance was quite evident.</p><p> <span class="pibfi_pinterest "> <img class="aligncenter wp-image-5778 size-large" src="https://i0.wp.com/heightline.com/wp-content/uploads/tom-brady-gisele-bundchen.jpg?resize=1024%2C683" alt="Gisele Bundchen's kids" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/tom-brady-gisele-bundchen.jpg?resize=1024%2C683 1024w, https://i0.wp.com/heightline.com/wp-content/uploads/tom-brady-gisele-bundchen.jpg?resize=300%2C200 300w, https://i0.wp.com/heightline.com/wp-content/uploads/tom-brady-gisele-bundchen.jpg?resize=768%2C512 768w, https://i0.wp.com/heightline.com/wp-content/uploads/tom-brady-gisele-bundchen.jpg?w=1200 1200w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /> <span class="xc_pin" onclick="pin_this(event, 'http://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https://heightline.com/wp-content/uploads/tom-brady-gisele-bundchen-1024x683.jpg&amp;description=Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height')"> </span> </span></p><p>By 2009, they were engaged and soon after that ( a month to be precise) they got married in a small, secret ceremony in Santa Monica in February, but they remarried in Costa Rica that April and made a big event out of it. Since then, the journey has been quite exciting for them, with the two kids they have welcomed over the years.</p><h2>Gisele Bundchen&#8217;s Height</h2><p>In addition to the topic of Gisele Bundchen&#8217;s kids and now her height, here is a general summary of all her body measurements.</p><p>Height: 5 feet 11 inches</p><p>Weight: 57 kilograms</p><p>Dress Size: 4 US</p><p>Breast Size: 35 inches</p><p>Waist Size: 23 inches</p><p>Hip Size: 35 inches</p><div class="buzz_advert buzz_advert-3"><center><font size="2">Advertisement</font></center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-8489025058760380"
data-ad-slot="9810761551"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="next_item"></div><div class="article-meta clear"><nav class="nav--social-share push--up"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://heightline.com/gisele-bundchens-kids-husband-height/" class="button button--social button--inline button--facebook"><i class="fa fa-facebook"></i> <span class="tablet--upwards">Share</span></a> <a href="https://twitter.com/home?status=https://heightline.com/gisele-bundchens-kids-husband-height/Gisele+Bundchen%26%238217%3Bs+Kids%2C+House%2C+Sisters%2C+Husband%2C+Height+" class="button button--social button--inline button--share"><i class="fa fa-twitter"></i> <span class="tablet--upwards">Tweet</span></a> <a href="https://plus.google.com/share?url=https://heightline.com/gisele-bundchens-kids-husband-height/" class="button button--social button--inline button--gplus"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://heightline.com/gisele-bundchens-kids-husband-height/&amp;media=https%3A%2F%2Fheightline.com%2Fwp-content%2Fuploads%2FB-ndchen-gisele-bundchen-27935273-1024-768.jpg&amp;description=Gisele+Bundchen%26%238217%3Bs+Kids%2C+House%2C+Sisters%2C+Husband%2C+Height" class="button button--social button--inline button--pinterest"><i class="fa fa-pinterest"></i></a></nav></div><div id="contentad227453"></div> <script type="text/javascript">(function(d) {
        var params =
        {
            id: "da8bb46a-5031-4fc9-ba2f-738fc6d401ca",
            d:  "aGVpZ2h0bGluZS5jb20=",
            wid: "227453",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad227453").appendChild(s);
    })(document);</script> <header class="section__title clear"><h2 class="svg__icon-large heading__related"> <i class="fa fa-book icon__title icon__non_svg"></i> <svg class="svg__icon" viewBox="0 0 41 40" style="background-color:#ffffff00" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" xml:space="preserve" x="0px" y="0px" width="41px" height="40px"> <path id="Icon" d="M 38.8308 32.3623 L 20.7422 39.8472 C 20.5145 39.9453 20.2637 40 20 40 C 19.7364 40 19.4857 39.9453 19.2579 39.8472 L 1.1694 32.3623 C 0.4836 32.0833 0.0001 31.4106 0.0001 30.625 L 0.0001 1.8752 C 0.0001 0.8398 0.8395 0.0007 1.875 0.0007 C 2.129 0.0007 2.371 0.0515 2.5919 0.1426 L 2.5919 0.1426 L 2.5951 0.1433 C 2.6006 0.1465 2.6063 0.1484 2.6118 0.1511 L 20 7.3462 L 37.3883 0.1511 C 37.3938 0.1484 37.3995 0.1465 37.4052 0.1433 L 37.4081 0.1426 L 37.4082 0.1426 C 37.6292 0.0515 37.871 0.0007 38.1251 0.0007 C 39.1605 0.0007 40.0001 0.8398 40.0001 1.8752 L 40.0001 30.625 C 40.0001 31.4106 39.5164 32.0833 38.8308 32.3623 ZM 18.125 35.3198 L 18.125 10.6287 L 3.7501 4.6802 L 3.7501 29.3718 L 18.125 35.3198 ZM 36.25 4.6802 L 21.8751 10.6287 L 21.8751 35.3198 L 36.25 29.3718 L 36.25 4.6802 Z" /> </svg> <a href="https://heightline.com/articles" style="text-decoration: none"><font color="#000000"><font size="2">Related</font></font></a> <a href="https://heightline.com/stories" style="text-decoration: none"><font color="#000000"><font size="2">Posts - </font></font></a> <a href="https://heightline.com" style="text-decoration: none"><font color="#000000"><font size="2">Celebrity heights</font></font></a></h2></header><div class="grid grid__picks grid__standard"><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/kendall-jenner-height-weight-waist-hip-measurement/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/Kendall-Jenner1.jpg?resize=600%2C999)"> <img width="600" height="999" src="https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/Kendall-Jenner1.jpg?resize=600%2C999" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kendall Jenner Height Weight, Waist, Hip Measurement</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/kendall-jenner/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/kendall-jenner-nipple-piercing-nyfw-gty-ftr.jpg?resize=600%2C750)"> <img width="600" height="750" src="https://i1.wp.com/heightline.com/wp-content/uploads/kendall-jenner-nipple-piercing-nyfw-gty-ftr.jpg?resize=600%2C750" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kendall Jenner&#8217;s Age, Boyfriend, Pregnancy And Car</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/kendall-jenner-style-tattoo-hair-diet-and-measurements/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/kendalll-kendall-jenner-18572140-1300-813.jpg?resize=600%2C813)"> <img width="600" height="813" src="https://i2.wp.com/heightline.com/wp-content/uploads/kendalll-kendall-jenner-18572140-1300-813.jpg?resize=600%2C813" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kendall Jenner&#8217;s Style Tattoo Hair Diet And Measurements</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/justin-biebers-tattoos-quotes-and-jokes/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/bieber.jpg?resize=600%2C619)"> <img width="600" height="619" src="https://i1.wp.com/heightline.com/wp-content/uploads/bieber.jpg?resize=600%2C619" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Justin Bieber&#8217;s Tattoos, Quotes And Jokes</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/kim-kardashian-style-hair-color-and-outfits/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/Kim-Kardashian-hair-color.jpg?resize=600%2C648)"> <img width="600" height="648" src="https://i2.wp.com/heightline.com/wp-content/uploads/Kim-Kardashian-hair-color.jpg?resize=600%2C648" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kim Kardashian Style, Hair Color and Outfits</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-two_col grid__col-doc-three_col"><div class="post_std"> <a href="https://heightline.com/kanye-west-fashion-style-outfits-and-haircut/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/Kanye-West-style-1.jpg?resize=600%2C620)"> <img width="600" height="620" src="https://i2.wp.com/heightline.com/wp-content/uploads/Kanye-West-style-1.jpg?resize=600%2C620" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kanye West Fashion, Style, Outfits And Haircut</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div></div><h2><a href="https://heightline.com"><font size="5">Celebrity Measurements</font></a> | <a href="https://heightline.com"><font size="5">Celebrity height</font></a> | <a href="https://heightline.com/"><font size="5">Celebrity Feet</font></a></h2><p class="nocomments">Comments are closed.</p></section><aside class="related"><div class="grid col__trending"><div class="adcontainer adcontainer-notext"><div id='div-gpt-ad-1480433917515-0' style='height:250px; width:300px;'></div><div id="contentad227457"></div> <script type="text/javascript">(function(d) {
        var params =
        {
            id: "fbefad5b-25df-4220-84e0-04e05fe4f926",
            d:  "aGVpZ2h0bGluZS5jb20=",
            wid: "227457",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad227457").appendChild(s);
    })(document);</script> </div><header class="section__title"><h2> <i class="fa fa-rocket icon__title icon__non_svg"></i> <svg class="svg__icon" viewBox="0 0 40 20" style="background-color:#ffffff00" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" xml:space="preserve" x="0px" y="0px" width="40px" height="20px"> <path d="M 38.125 11.2502 C 37.0896 11.2502 36.2501 10.4108 36.2501 9.3746 L 36.2501 6.4019 L 26.9287 15.723 L 26.9287 15.723 L 23.2009 19.4507 L 23.2009 19.4507 C 22.8616 19.7898 22.3928 19.9995 21.8751 19.9995 C 21.3572 19.9995 20.8885 19.7898 20.5492 19.4507 L 20.5492 19.4507 L 11.875 10.7766 L 3.2008 19.4507 L 3.2008 19.4507 C 2.8616 19.7898 2.3928 19.9995 1.8751 19.9995 C 0.8395 19.9995 0 19.1606 0 18.125 C 0 17.6072 0.21 17.1384 0.5492 16.7991 L 0.5492 16.7991 L 10.5492 6.799 L 10.5492 6.799 C 10.8884 6.46 11.3572 6.2502 11.875 6.2502 C 12.3928 6.2502 12.8615 6.46 13.2009 6.799 L 13.2009 6.799 L 21.8751 15.4736 L 24.2771 13.0713 L 24.2771 13.0713 L 24.463 12.8853 L 25.5492 11.7993 L 25.5492 11.7993 L 33.5985 3.7504 L 30.6251 3.7504 C 29.5896 3.7504 28.7501 2.9109 28.7501 1.875 C 28.7501 0.8401 29.5896 0 30.6251 0 L 38.125 0 C 39.1606 0 40.0001 0.8401 40.0001 1.875 L 40.0001 9.3746 C 40.0001 10.4108 39.1606 11.2502 38.125 11.2502 Z" /> </svg> Trending</h2></header><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/lebron-james-tattoos-house-and-cars/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/lebron_james_0.jpg?resize=600%2C730)"> <img width="600" height="730" src="https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/lebron_james_0.jpg?resize=600%2C730" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Lebron James&#8217; Tattoos House And Cars</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/athletes/" rel="category tag">Athletes</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/taylor-swift-quotes-tattoo-and-short-hair/"><article><figure class="bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/Taylor-Swift-hair-3.jpg?resize=600%2C564)"> <img width="600" height="564" src="https://i0.wp.com/heightline.com/wp-content/uploads/Taylor-Swift-hair-3.jpg?resize=600%2C564" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Taylor Swift Quotes, Tattoo, And Short Hair</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/selena-gomez-tattoos-and-quotes/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/Selena-Gomez.jpg?resize=600%2C627)"> <img width="600" height="627" src="https://i1.wp.com/heightline.com/wp-content/uploads/Selena-Gomez.jpg?resize=600%2C627" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Selena Gomez Tattoos And Quotes</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/beyonce-daughter-mom-and-family/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/Beyonce-family-1-e1447250917156.jpg?resize=600%2C621)"> <img width="600" height="999" src="https://i2.wp.com/heightline.com/wp-content/uploads/2015/11/Beyonce-family-1-e1447250917156.jpg?resize=600%2C621" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Beyonce Daughter, Mom And Family</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/tom-cruise-girlfriend-and-dating-history/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/tom-cruise-katie-holmes.jpg?resize=600%2C999)"> <img width="600" height="999" src="https://i2.wp.com/heightline.com/wp-content/uploads/tom-cruise-katie-holmes.jpg?resize=600%2C999" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Tom Cruise Girlfriend and Dating History</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/kanye-west-fashion-style-outfits-and-haircut/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/Kanye-West-style-1.jpg?resize=600%2C620)"> <img width="600" height="620" src="https://i2.wp.com/heightline.com/wp-content/uploads/Kanye-West-style-1.jpg?resize=600%2C620" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kanye West Fashion, Style, Outfits And Haircut</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/these-kevin-hart-quotes-and-sayings-will-have-your-ribs-hurting-from-laughter/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/Kevin-Hart.jpg?resize=600%2C999)"> <img width="600" height="999" src="https://i1.wp.com/heightline.com/wp-content/uploads/Kevin-Hart.jpg?resize=600%2C999" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>These Kevin Hart&#8217;s Quotes And Sayings Will Have Your Ribs Hurting From Laughter</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/comedians/" rel="category tag">Comedians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/mark-wahlberg-workout-weight-loss-body/"><article><figure class="bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/Mark-Wahlberg.jpg?resize=600%2C910)"> <img width="600" height="910" src="https://i0.wp.com/heightline.com/wp-content/uploads/Mark-Wahlberg.jpg?resize=600%2C910" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Mark Wahlberg Workout And Weight Loss Body</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/kim-kardashian-crying-face-with-and-without-makeup/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/Kim-kardashian-crying-face.jpg?resize=600%2C630)"> <img width="600" height="630" src="https://i1.wp.com/heightline.com/wp-content/uploads/Kim-kardashian-crying-face.jpg?resize=600%2C630" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Kim Kardashian Crying Face, With and Without Makeup</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/beyonce-diet-and-measurements/"><article><figure class="bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/2015/11/Beyoce-diet.jpg?resize=600%2C999)"> <img width="600" height="999" src="https://i0.wp.com/heightline.com/wp-content/uploads/2015/11/Beyoce-diet.jpg?resize=600%2C999" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Beyonce Diet and Measurements</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/tom-cruise-and-religion-of-scientology/"><article><figure class="bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/tom-cruise-1.jpg?resize=600%2C512)"> <img width="600" height="512" src="https://i2.wp.com/heightline.com/wp-content/uploads/tom-cruise-1.jpg?resize=600%2C512" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Tom Cruise and Religion of Scientology</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li></ul></div></div><div class="grid__col grid__trending"><div class="post_std"> <a href="https://heightline.com/tom-cruise-height-weight-shoe-size/"><article><figure class="bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/2015/11/tom_cruise2.png?resize=600%2C500)"> <img width="600" height="500" src="https://i1.wp.com/heightline.com/wp-content/uploads/2015/11/tom_cruise2.png?resize=600%2C500" class="attachment-article size-article wp-post-image" alt="" /></figure><header><h2>Tom Cruise Height Weight Shoe Size</h2></header></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li></ul></div></div></aside></div></div><section id="recent" class="block block__light"><div class="wrap"><div class="grid grid__articles"><div class="grid__col"><header class="section__title"><h2 class="svg__icon-large"> <svg class="svg__icon" viewBox="0 0 40 40" style="background-color:#ffffff00" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" xml:space="preserve" x="0px" y="0px" width="40px" height="40px"> <path d="M 20 40 C 8.9543 40 0.0001 31.0457 0.0001 20.0005 C 0.0001 8.9548 8.9543 0.0005 20 0.0005 C 31.0457 0.0005 40.0001 8.9548 40.0001 20.0005 C 40.0001 31.0457 31.0457 40 20 40 ZM 20 3.7502 C 11.0255 3.7502 3.7501 11.0256 3.7501 20.0005 C 3.7501 28.9746 11.0255 36.2498 20 36.2498 C 28.9747 36.2498 36.25 28.9746 36.25 20.0005 C 36.25 11.0256 28.9747 3.7502 20 3.7502 ZM 28.1251 21.8752 L 24.3751 21.8752 L 21.8751 21.8752 L 20.0003 21.8752 C 20.0002 21.8752 20.0002 21.8752 20 21.8752 C 18.9645 21.8752 18.125 21.0356 18.125 20.0005 L 18.125 8.7502 C 18.125 7.7146 18.9645 6.8748 20 6.8748 C 21.0356 6.8748 21.8751 7.7146 21.8751 8.7502 L 21.8751 18.1255 L 24.3751 18.1255 L 28.1251 18.1255 C 29.1606 18.1255 30.0001 18.9646 30.0001 20.0005 C 30.0001 21.0356 29.1606 21.8752 28.1251 21.8752 Z" /> </svg> Most Recent</h2></header><div class="grid grid__recent"><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/ben-robsons-wiki-height-vikings-married/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/opusreps-image-040270editjpg-57c86eb80a11a-900.jpg?resize=600%2C601)"><figure> <img width="900" height="601" src="https://heightline.com/wp-content/uploads/opusreps-image-040270editjpg-57c86eb80a11a-900.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ben Robson&#039;s wiki" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/opusreps-image-040270editjpg-57c86eb80a11a-900.jpg?w=900 900w, https://i2.wp.com/heightline.com/wp-content/uploads/opusreps-image-040270editjpg-57c86eb80a11a-900.jpg?resize=300%2C200 300w, https://i2.wp.com/heightline.com/wp-content/uploads/opusreps-image-040270editjpg-57c86eb80a11a-900.jpg?resize=768%2C513 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Ben Robson&#8217;s Wiki, Bio, Height, Vikings, Married</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/" rel="category tag">Actors</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/gisele-bundchens-kids-husband-height/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?resize=600%2C768)"><figure> <img width="1024" height="768" src="https://heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gisele Bundchen&#039;s kids" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?w=1024 1024w, https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?resize=300%2C225 300w, https://i2.wp.com/heightline.com/wp-content/uploads/B-ndchen-gisele-bundchen-27935273-1024-768.jpg?resize=768%2C576 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Gisele Bundchen&#8217;s Kids, House, Sisters, Husband, Height</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/lindsey-lohans-fiance-sister-height/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/Lindsay-Lohan.jpg?resize=600%2C609)"><figure> <img width="968" height="609" src="https://heightline.com/wp-content/uploads/Lindsay-Lohan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lindsey Lohan&#039;s fiance" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/Lindsay-Lohan.jpg?w=968 968w, https://i0.wp.com/heightline.com/wp-content/uploads/Lindsay-Lohan.jpg?resize=300%2C189 300w, https://i0.wp.com/heightline.com/wp-content/uploads/Lindsay-Lohan.jpg?resize=768%2C483 768w" sizes="(max-width: 968px) 100vw, 968px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Lindsey Lohan&#8217;s Fiance, Sisters, Feet And Height</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/actresses/" rel="category tag">Actresses</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/rachel-hunters-kids-height-measurements/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/2016-02-04T13-24-52-566Z-1280x720.today-inline-vid-featured-desktop.jpg?resize=600%2C506)"><figure> <img width="900" height="506" src="https://heightline.com/wp-content/uploads/2016-02-04T13-24-52-566Z-1280x720.today-inline-vid-featured-desktop.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rachel Hunter&#039;s kids" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/2016-02-04T13-24-52-566Z-1280x720.today-inline-vid-featured-desktop.jpg?w=900 900w, https://i0.wp.com/heightline.com/wp-content/uploads/2016-02-04T13-24-52-566Z-1280x720.today-inline-vid-featured-desktop.jpg?resize=300%2C169 300w, https://i0.wp.com/heightline.com/wp-content/uploads/2016-02-04T13-24-52-566Z-1280x720.today-inline-vid-featured-desktop.jpg?resize=768%2C432 768w" sizes="(max-width: 900px) 100vw, 900px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Rachel Hunter&#8217;s Kids, Height, Feet And Measurements</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/models/" rel="category tag">Models</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/jennifer-love-hewitts-husband-measurements/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg?resize=600%2C799)"><figure> <img width="1200" height="799" src="https://heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jennifer Love Hewitt&#039;s husband" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg?w=1200 1200w, https://i2.wp.com/heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg?resize=300%2C200 300w, https://i2.wp.com/heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg?resize=768%2C511 768w, https://i2.wp.com/heightline.com/wp-content/uploads/il-sorriso-dellattrice-e-cantante-americana.jpg?resize=1024%2C682 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Jennifer Love Hewitt’s Husband, Children, Feet, Measurements</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/actresses/" rel="category tag">Actresses</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/jon-bon-jovis-wife-kid-height/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/jovi.jpg?resize=600%2C630)"><figure> <img width="1200" height="630" src="https://heightline.com/wp-content/uploads/jovi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jon Bon Jovi&#039;s wfe" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/jovi.jpg?w=1200 1200w, https://i0.wp.com/heightline.com/wp-content/uploads/jovi.jpg?resize=300%2C158 300w, https://i0.wp.com/heightline.com/wp-content/uploads/jovi.jpg?resize=768%2C403 768w, https://i0.wp.com/heightline.com/wp-content/uploads/jovi.jpg?resize=1024%2C538 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Jon Bon Jovi&#8217;s Wife, Kids, Family, Daughter, Height</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/musicians/" rel="category tag">Musicians</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/morgan-radfords-bio-ethnicity-mother/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png?resize=600%2C739)"><figure> <img width="1125" height="739" src="https://heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Morgan Radford&#039;s bio" srcset="https://i1.wp.com/heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png?w=1125 1125w, https://i1.wp.com/heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png?resize=300%2C197 300w, https://i1.wp.com/heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png?resize=768%2C504 768w, https://i1.wp.com/heightline.com/wp-content/uploads/161202-morgan-radford-cuba-5_b813f1290182a103a8e11156186969f6.nbcnews-ux-2880-1000.png?resize=1024%2C673 1024w" sizes="(max-width: 1125px) 100vw, 1125px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Morgan Radford&#8217;s Bio, Wiki, Ethnicity, Background, Mother</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/olivia-wildes-husband-house-height/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg?resize=600%2C750)"><figure> <img width="1200" height="750" src="https://heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Olivia Wilde&#039;s husband" srcset="https://i1.wp.com/heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg?resize=1200%2C750 1200w, https://i1.wp.com/heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg?resize=300%2C188 300w, https://i1.wp.com/heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg?resize=768%2C480 768w, https://i1.wp.com/heightline.com/wp-content/uploads/olivia-wilde-true-botanicals-1200x750.jpeg?resize=1024%2C640 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Olivia Wilde&#8217;s Husband, House, Net Worth And Height</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/actors/actresses/" rel="category tag">Actresses</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/ryan-paeveys-bio-girlfriend-gay/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/2111175988.jpg?resize=600%2C683)"><figure> <img width="1024" height="683" src="https://heightline.com/wp-content/uploads/2111175988.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ryan Paevey&#039;s bio" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/2111175988.jpg?w=1024 1024w, https://i2.wp.com/heightline.com/wp-content/uploads/2111175988.jpg?resize=300%2C200 300w, https://i2.wp.com/heightline.com/wp-content/uploads/2111175988.jpg?resize=768%2C512 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Ryan Paevey&#8217;s Bio, Girlfriend, Wife, Dating, Gay, Married, Parents</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/lauren-shedadis-husband-height-measurements/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i0.wp.com/heightline.com/wp-content/uploads/17466b6969a8484d1821d6dd5d5a63a5.jpg?resize=600%2C654)"><figure> <img width="980" height="654" src="https://heightline.com/wp-content/uploads/17466b6969a8484d1821d6dd5d5a63a5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lauren Shedadi&#039;s husband" srcset="https://i0.wp.com/heightline.com/wp-content/uploads/17466b6969a8484d1821d6dd5d5a63a5.jpg?w=980 980w, https://i0.wp.com/heightline.com/wp-content/uploads/17466b6969a8484d1821d6dd5d5a63a5.jpg?resize=300%2C200 300w, https://i0.wp.com/heightline.com/wp-content/uploads/17466b6969a8484d1821d6dd5d5a63a5.jpg?resize=768%2C513 768w" sizes="(max-width: 980px) 100vw, 980px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Lauren Shedadi’s Husband, Bio, Married, Height, Measurements</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/jennifer-reynas-wiki-age-net-worth/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i2.wp.com/heightline.com/wp-content/uploads/920x920-2.jpg?resize=600%2C613)"><figure> <img width="920" height="613" src="https://heightline.com/wp-content/uploads/920x920-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jennifer Reyna&#039;s wiki" srcset="https://i2.wp.com/heightline.com/wp-content/uploads/920x920-2.jpg?w=920 920w, https://i2.wp.com/heightline.com/wp-content/uploads/920x920-2.jpg?resize=300%2C200 300w, https://i2.wp.com/heightline.com/wp-content/uploads/920x920-2.jpg?resize=768%2C512 768w" sizes="(max-width: 920px) 100vw, 920px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Jennifer Reyna&#8217;s Wiki, Age, Married, Wedding, Net worth</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div><div class="grid__col grid__col-t-two_col grid__col-d-three_col grid__col-doc-four_col"><div class="post__featured"> <a href="https://heightline.com/josina-andersons-wiki-bald-net-worth/" class="article__wrapper"><article class="featured bg__cover" style="background-image:url(https://i1.wp.com/heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg?resize=600%2C590)"><figure> <img width="1050" height="590" src="https://heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Josina Anderson&#039;s wiki" srcset="https://i1.wp.com/heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg?w=1050 1050w, https://i1.wp.com/heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg?resize=300%2C169 300w, https://i1.wp.com/heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg?resize=768%2C432 768w, https://i1.wp.com/heightline.com/wp-content/uploads/20130131_jla_al2_036.0_cinema_1050.0.jpg?resize=1024%2C575 1024w" sizes="(max-width: 1050px) 100vw, 1050px" /></figure><div class="article__content"><div class="article-meta"></div><header><h2>Josina Anderson&#8217;s Wiki, Bio, Married, Husband, Bald, Net Worth</h2></header> <time></time></div></article> </a><ul class="post-categories"><li><a href="https://heightline.com/category/celebrities/" rel="category tag">Celebrities</a></li></ul></div></div></div></div></div><div class="ajax_throbber"></div></div></section><footer id="footer" class="branded block"><div class="wrap"><nav class="nav nav__footer"><div class="menu-footer-container"><ul id="menu-footer" class="footer"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://heightline.com/about/">About Us</a></li><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://heightline.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://heightline.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://heightline.com/articles/">Articles</a></li><li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://heightline.com/stories/">Stories</a></li></ul></div></nav><nav class="nav nav__social"><p>Connect With Us</p> <a href=""><i class="fa fa-twitter"></i></a> <a href=""><i class="fa fa-facebook"></i></a></nav><p class="copyright"></p></div></footer></div><nav class="mobile-nav" id="mobile-nav"><div class="mobile-nav-internal"> <a class="close_mobile_nav">X</a><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav nav--mobile"><li id="menu-item-17" class="sub__four_cols menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="https://heightline.com/category/celebrities/">Celebrities</a><ul class="sub-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://heightline.com/category/models/">Models</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://heightline.com/category/comedians/">Comedians</a></li></ul></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://heightline.com/category/musicians/">Musicians</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://heightline.com/category/actors/">Actors</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://heightline.com/category/athletes/">Athletes</a></li><li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="https://heightline.com/articles/">Hot</a></li><li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092"><a href="https://heightline.com/stories/">Buzz</a></li><li id="menu-item-1062" class="sub__four_cols menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1062"><a href="#">+About</a><ul class="sub-menu"><li id="menu-item-1059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059"><a href="https://heightline.com/about/">About Us</a></li><li id="menu-item-1060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1060"><a href="https://heightline.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1061"><a href="https://heightline.com/terms-of-use/">Terms of Use</a></li></ul></li><li id="menu-item-22" class="sub__four_cols menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="https://heightline.com/contact/">+Contact Us</a><ul class="sub-menu"><li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://heightline.com/contact/">Contact Us</a></li><li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://heightline.com/dmca-policy/">DMCA Policy</a></li></ul></li></ul></div></div></nav><div style="display:none"></div> <script src="https://interyield.td553.com/InterYield/bindevent.do?e=click&affiliate=udeze&subid=heightline&ecpm=0&debug=false&snoozeMinutes=1&adCountIntervalHours=24&maxAdCountsPerInterval=2&pop=under&attributionDisabled=true&endpoint=https%3A%2F%2Finteryield.td553.com" type="text/javascript"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62227794-9', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script> <script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.1',blog:'101507034',post:'5763',tz:'1',srv:'heightline.com'} ]);
	_stq.push([ 'clickTrackerInit', '101507034', '5763' ]);</script> <script src="http://modernizr.com/downloads/modernizr-latest.js"></script> <script type="text/javascript" defer src="https://heightline.com/wp-content/cache/autoptimize/js/autoptimize_253a29e9c584f5f9a035daa30bd4c47e.js"></script></body></html>